Tux'n'Vape

[[OBSOLÈTE]] [AMAR] Hé! Discord ne fonctionne plus de nouveau!

Publié le Publié dans Annonces

EDIT 9 janvier 2018 : La version 0.0.4 de Discord est maintenant disponible dans notre dépôt. Veuillez le mettre à jour.

Si vous êtes un utilisateur de Discord, une application pour les conversations en vocal, vous êtes probablement dans l’impossibilité de vous connecter; à la place, Discord affiche quelque chose de similaire à ceci.

Encore une fois, il y a eu une nouvelle version de Discord, la 0.0.4. Discord ne permet pas de se connecter via une version plus ancienne du client.

Les indications seront identiques à ceux qui ont été données au moment de la sortie de la version 0.0.3 de Discord. Nous fournirons une mise à jour pour le paquet discord de la version 0.0.3 à la version 0.0.4 dès que possible. Lorsque cela sera fait, vous pourrez procéder à la mise à jour de Discord via votre gestionnaire de paquet favori.

En attendant une mise à jour de Discord, vous pouvez utiliser le .tar.gz fourni sur le site officiel (extraire son contenu à l’endroit où vous le désirez, votre dossier personnel par exemple), utiliser l’application web ou bien utiliser l’application mobile.

Il est à noter que Discord Canary (version de développement de Discord) est également dans la même situation en ce moment.

Nous vous remercions de votre compréhension. Cette annonce sera marquée comme étant obsolète lorsque la situation sera réglée sur notre dépôt.

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *